Warning: include(banner_.php) [function.include]: failed to open stream: No such file or directory in /home/audiotea/public_html/webboard/index.php on line 59

Warning: include(banner_.php) [function.include]: failed to open stream: No such file or directory in /home/audiotea/public_html/webboard/index.php on line 59

Warning: include() [function.include]: Failed opening 'banner_.php' for inclusion (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/audiotea/public_html/webboard/index.php on line 59
สมัครสมาชิก [ ลืมรหัสผ่าน ]
เข้าสู่ระบบ: 
  คงสถานะการเข้าระบบไว้ตลอด
เสียงจี่จากทรานฟอร์เมอร์เอาท์พุท
ใช้แอมป์Pro.1 มีเสียงจี่เบาๆจากทรานฟอร์เมอร์เอาท์พุทด้านซ้าย ทำให้เสียงดังกล่าวออกที่ลำโพงด้านซ้ายด้วย บางครั้งก็ไม่ดัง(ดังจี่นะครับบางทีก็ดังจี่ บางทีก็ไม่ดังจี่) ปัญหานี้เกิดจากอะไรครับ เราจะมีวิธีการปฐมพยาบาลเบื้องต้นอย่างไร

pat6501 (อ่าน 3619 | ตอบ 5 ) (05/06/2553 08:58:14) ลบกระทู้
ความคิดเห็นที่ 1
บ่ายวันนี้เปิดฟังตลอดกว่า 3ชั่วโมง เล่นได้ดีตามปกติที่ควรจะเป็น ไม่มีเสียงที่ว่านี้เลย เงียบกริบครับ เป็นงงอีกแล้ว

pat6501 (05/06/2553 18:59:25)
ความคิดเห็นที่ 2
อาจเป็นเสียงรบกวนจากเครื่องไฟฟ้าชนิดอื่นอันเนื่องมาจากการใช้ระบบกราวด์เดียวกัน ไม่ได้แยกกราวด์ครับ ลองแยกดู

เซอร์กิต (23/09/2553 20:37:45)
ความคิดเห็นที่ 3
ผมเป็นอีกคนหนึ่งที่เคยเจอปัญหาแบบนี้นะครับ หลังจากลองคลำหา ปรากฏว่าไปเจอกับสายสัญญานที่ซื้อต่อมือสองมา พอลองเปลี่ยน ปรากฏว่าเงียบสนิท ไม่เกิดอีกเลย แล้วพอลองเปลี่ยนกลับมาที่สายเดิมที่มีปัญหา ก็เกิดเสียงขึ้นอีก ก็เลยสรุปว่าสายสัญญานเส้นที่กล่าวมาคงขาดใน หรือเกิด oxide ภายใน ลองพิจารณาข้อนี้ด้วยนะครับ

narest (08/10/2553 15:27:02)
ความคิดเห็นที่ 4
เคยเจอปัญหาดังกล่าวเหมือนกันครับ เสียงดังกล่าวจะเกิดขึ้นในบางเวลา ซึ่งเวลาที่เกิดเสียงนั้น จะมีเสียงเกิดขึ้นที่ตัวเครื่องกรองไฟด้วย จึงสรุปว่าเกิดจากระบบไฟฟ้า

pairat (07/01/2555 00:46:37)
ความคิดเห็นที่ 5
..เสียงจี่น่าจะเกิดจากการรบกวนของเครื่องใช้ไฟฟ้าครับเช่น เครื่องทำน้ำอุ่น..

HAPPY14 (08/03/2555 22:59:36)