พบเห็นกระทู้ที่ไม่เหมาะสมไม่สุภาพ, ละเมิดกฏเกณฑ์ กติกา มารยาทของเว็บไซต์ แจ้งลบกระทู้ได้ที่ info@audio-teams.com
สมัครสมาชิก [ ลืมรหัสผ่าน ]
เข้าสู่ระบบ: 
  คงสถานะการเข้าระบบไว้ตลอด
งานเข้าครับปรึกษาพี่ๆหน่อย
วันนี้เปิดเพลงฟังปรากฏว่า ลำโพงชุดหลังทั้งซ้ายขวามีเสียง ปุกๆซ๊ดๆแครกๆ แต่เสียงเพลงยังดังปกติไม่บี้ ผมลองปิดเสียงที่front ก็ยีงดังอยู่ แบบนี้ใช่cรั่วหรือเปล่าครับ T T
ใช้amp Alpine ขับหน้าตัว1หลังตัว1 ซัปตัว1ครับ (AMP รุ่นคุณพ่อเมื่อ20ปีที่เเล้วครับ)

teenoi (อ่าน 2167 | ตอบ 5 ) (21/12/2553 22:03:48) ลบกระทู้
ความคิดเห็นที่ 1
มานั่งรอฟังด้วยคนครับ

ถ้าปิดวิทยุแล้วยังดังอยู่ก็น่าจะเป็นไปได้ว่าเกิดจากแอมป์ หรือจู่ๆ เกิดอาการทั้ง 2 ข้าง ก็น่าจะมาจากแอมป์หรือไม่ก็วิทยุ (เพราะถ้าเป็นที่ลำโพงก็น่าจะเป็นทีละข้าง) ลองสลับสายสัญญาณระหว่างหน้ากับหลังดูครับ ถ้าอาการยังอยู่ที่คู่หลังก็แสดงว่าเป็นที่แอมป์คู่หลัง ถ้าอาการย้ายมาเกิดกับคู่หน้า แสดงว่าเป็นที่วิทยุช่องหลังครับ


Bom (22/12/2553 09:19:00)
ความคิดเห็นที่ 2
เป้นที่ ampชัวครับ แต่กำลังสงสัยว่า cรั่วหรือเปล่าเพราะถ้าcรั่ว ผมหาเปลี่ยนเองได้แบบว่าจะได้ใช่ของดีๆไม่โดนค่าช่าง ถ้าจุดอื่นผมเช็คไม่เป็นแล้ว ^^

teenoi (22/12/2553 17:17:56)
ความคิดเห็นที่ 3
อ๋อปิดเสียงที่ front ก็ยังดังเฉพาะเสียง แครกๆ ตุปๆนะครับ เสียงเพลงไม่ออก

teenoi (22/12/2553 17:18:55)
ความคิดเห็นที่ 4
กลับไปทำความสะอาดซีเลคเตอร์ทุกจุดเลยครับ อายุมากแล้วแอมป์น่ะครับ ลองขยงขยับดูด้วย ว่ายังทำงานสมบูรณ์อยู่หรือเปล่า วอลลงวอลลุ่มด้วยนะครับ alpineยากที่จะc เน่าครับไม่เสียครับฟันธง ลดเกรนลงมาบ้างด้วยนะครับ แสดงว่าอัดเกรนหมดแม็กแน่นอน ลองดูนะครับ.

Eddkrub (26/12/2553 09:33:53)
ความคิดเห็นที่ 5
แล้ว ALPINE รุ่นนี้ PMX-T320 อยู่เท่าไหร่หรอครับ

teenoi (26/12/2553 09:43:08)