พบเห็นกระทู้ที่ไม่เหมาะสมไม่สุภาพ, ละเมิดกฏเกณฑ์ กติกา มารยาทของเว็บไซต์ แจ้งลบกระทู้ได้ที่ pilasinee@audio-teams.com
สมัครสมาชิก [ ลืมรหัสผ่าน ]
เข้าสู่ระบบ: 
  คงสถานะการเข้าระบบไว้ตลอด
LINN AXIS มีปัญหา
ผมเป็นสาวก LINN รุ่นเดอะ เล่นมาร่วม 25 ปี แต่โทษที มีปัญญาเล่นได้แค่ AXIS ส่วน LP12 ได้แต่ทำใจ และทำตาปริบๆ

เรืองของเรื่องก็คือ เจ้า AXIS ตัวนี้ รับใช้ผมมาตั้งแต่เริ่มต้น ไม่เคยสร้างปัญหาอะไรเลย ให้ความสุขผมมาจนเกินคุ้มค่าตัว

อยู่ๆ.....เมื่อวานนี้ หลังจากผมเปิดฟังแผ่นไป 2 แผ่น แล้วพักไปทำธุระที่อื่น โดยยังคงเปิดเครื่องทิ้งไว้
ประมาณ 2-3 ชั่วโมง ผมกลับมาว่าจะเล่นต่อ

พอเปิดห้องเข้าไป หูทองคำฝังเพชรอย่างผมก็ได้ยินเสียงผิดปกติ
และรู้ได้ทันทีว่าเสียงนั้นมาจาก เอ๊าะๆ AXIS นี่เอง

มันเป็นเสียงดังครืดๆเบาๆสัก 2-3 รอบแล้วเงียบไปอีก 2-3 รอบ แล้วกลับมาดัง สลับอยู่อย่างนี้
ผมรีบปิดสวิทช์ และเอา แพลทเตอร์ออก ลองจับดูที่ห้วพูลเลย์ของมอเตอร์ รู้สึกว่าสั่นอยู่ตลอดเวลา
ผอผมถอดปลั๊กไฟออก แล้วลองจับใหม่ อาการนี้ก็หายไป

[IMG]http://i1122.photobucket.com/albums/l526/api_tan/Hardware/IMG_7920-480.jpg[/IMG]

lanna99 (อ่าน 2161 | ตอบ 5 ) (21/03/2555 10:18:05) ลบกระทู้
ความคิดเห็นที่ 1
ภาพไม่ขึ้น



lanna99 (21/03/2555 10:20:29)
ความคิดเห็นที่ 2
คราวนี้ผมลองดูใหม่ เสียบปลั๊กไฟ แล้วกดสวิทช์ ON



lanna99 (21/03/2555 10:22:04)
ความคิดเห็นที่ 3
ปรากฏว่า มอเตอร์หมุนไป สิบกว่ารอบ แล้วก็ชลอจนเกือบหยุดไปซัก 2-3 วินาที แล้วกลับมาหมุนอีก อย่างนี้เรื่อยๆ
ไฟสวิทช์ก็มีการหรี่สลับสว่างสอดคล้องไปกับอาการหยุดๆหมุนๆ

อยากถามทุกท่านที่มีประสบการณืว่า อาการเช่นนี้เป็นอาการเกิดจากอะไร เกิดจากมอเตอร์หรือไม่ ( แหม..ไม่น่าใช่นะเพราะใช้มายังไม่ถึง 50 ปีเลย )
มีวิธีแก้ไขอย่างไร หรือมีช่างที่ไหน ( ในเชียงใหม่ก่อน ) ที่พอจะเยียวยาให้มันมีชีวืตยืนยาวต่อไปได้อีก
แล้วมอเตอร์ของ LINN นี่ ไม่ว่ารุ่นเล็กรุ่นใหญ่ใช้แทนกันได้ไหม

เฮ้อ........อดฟังแผ่นดำไปอีกระยะหนึ่งละ
ฟัง CD ก็มีแต่อะไรไม่รู้ ไม่ค่อยได้สะสมเท่าไหร่

ขอบคุณสำหรับคำแนะนำล่วงหน้าครับ

lanna99 (21/03/2555 10:23:45)
ความคิดเห็นที่ 4
สวัสดีครับ

ผมเอก น่าจะเคยไปบ้านน้าลานนา ไปซื้อลำโพงหรืออะไรนี่แหล่ะ พอจำได้มั๊ยครับ

คือระหว่างนั่งรอที่บ้าน พลัส สนามบินน้ำ

น้าเคยให้ผมฟัง ลำโพง Dynau กับ แอมป์หลอด

มันติดหูผมมากเลยครับ

ผมก็เลยอยากสอบถามว่าเป็นรุ่นอะไรครับ ขอบคุณล่วงหน้าเลยครับ

ถ้าไม่ใช่ น้าลานนาคนนั้น ผมเข้าใจผิดขออภัยด้วยครับ

Audi-O (19/04/2555 20:22:46)
ความคิดเห็นที่ 5

อาการแบบนี้ เป็นไปได้ว่า ปุ่ม on/off อาจจะเสื่อม ลองเปลี่ยนดูครับ

Chat 777 (19/04/2555 21:33:00)